How to Upgrade your WordPress Site to PHP 7.1

Did you currently install a plugin? And you're required to upgrade your WordPress site to PHP 7.1 or above before the plugin can work? An example of such plugin, is...

How to Setup ionCube Loader on WordPress

Depending on the plugin you're using, you may be required to setup ionCube Loader before the plugin may work properly. An example is Alidropship plugin, you need to enable ionCube...